Zen mode

It is currently our zen mode where we get some rest so that we can come back to work feeling refreshed the next day and assist you with your issues.

Official support hours are from 8:30AM — 5:00PM Monday to Saturday (GMT +7)

{jlexcomment:off} does not work

2 months 2 weeks ago #4341

Hello,
I found that {jlexcomment:off} in an article does not work when in the plugin 'Content - JLex Comment' on the first page 'Display number of comment' is ON. When I switch this option off in the plugin, the {jlexcomment:off} works fine, but then I have no number of comments at the top of my article anymore.
Hope you have a solution for that. Thanks.
Nick Zwart

Please Log in or Create an account to join the conversation.

This section can only be seen by users with a valid subscription.
If you have a valid subscription, please login now
Time to create page: 0.066 seconds
Powered by Kunena Forum